Al acelerar no responde y al rato lo hace de golpe

Información técnica sobre el Kia Sorento, manuales y tutoriales de instalación de accesorios, reparaciones, etc.

pepex4
Forero
Mensajes: 177
Registrado: Mar, 14 Abr 2009, 16:00

Al acelerar no responde y al rato lo hace de golpe

Mensajepor pepex4 » Jue, 16 Jul 2020, 21:38

Muy buenas compañeros paso a comentaros el tema, a ver si alguien puede echarme un cable. Es el Sorento de 170 CV ex2, pues resulta que en el momento de acelerar no acelera y al rato lo hace tirando humo negro, he limpiado el caudalimetro
como he podido ya que no se puede desmontar y parece que se la solucionado el tema, o al menos parece que va bastante mejor,puesto en faena quisiera también limpiar el MAP que es el sensor que mide la presión de aire y que parece ser va en el colector de admisión, el tema es que hay varios sensores y no se cuál es, alguno sabría decirme cuál podría ser, saludos.

orco
Forero
Mensajes: 2039
Registrado: Mié, 22 Mar 2006, 09:36
Ubicación: Burgos

Re: Al acelerar no responde y al rato lo hace de golpe

Mensajepor orco » Vie, 17 Jul 2020, 11:18

El sensor de presión del colector de admisión va en uno de los codos del intercooler, en el de salida que va en el lado del conductor, por la parte de abajo

pepex4
Forero
Mensajes: 177
Registrado: Mar, 14 Abr 2009, 16:00

Re: Al acelerar no responde y al rato lo hace de golpe

Mensajepor pepex4 » Vie, 17 Jul 2020, 21:30

Gracias Orco por la información, se supone que tendré que sacar la protección del cárter, lo dicho muchas gracias.

jfcañavate
Novato
Mensajes: 5
Registrado: Mié, 16 Dic 2015, 18:52
Modelo de Sorento: ex 2006

Re: Al acelerar no responde y al rato lo hace de golpe

Mensajepor jfcañavate » Dom, 10 Ene 2021, 13:22

Tienes el depresor del turbo roto. A mi ya me pasó. No es cara la avería y es accesible


Volver a “Técnica y Mecánica”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 22 invitados