Cierre Retrovisores

En este foro, detallamos aquellos trabajos que hemos realizado en nuestro Sorento para perfeccionarlo y que pueden ser útiles para otros foreros. Recomendamos realizar las explicaciones incluyendo imágenes y documentos detallados.
Avatar de Usuario
ramonvg
Forero
Mensajes: 312
Registrado: Sab, 18 Dic 2010, 18:09
Ubicación: Lleida

Mensajepor ramonvg » Mar, 01 May 2012, 18:20

Funciona pero con peros.

Dando y quitando el contacto funciona perfecto pero si arranco el coche y hago un recorrido al parar el coche algunas veces no me cierra los Retrovisores.

Mirando que podia ser me he dado cuenta que los cables Ar y An del Conector A al parar el coche siguen teniendo corriente un tiempo indeterminado por lo que el rele R1 sigue activado hasta que pasado un tiempo deja de llegar corriente y se desactiva pero entonces no se cierran los Retrovisores, supongo que ya debe de haber superado ese tiempo de 15 ó 20 seg. que con el boton al parar el coche nos permite cerrar los Retrovisores.

Digo que es un tiempo indeterminado ya que no siempre tarda el mismo tiempo, algunas veces si que al desactivarse el relé si que los cierra.
A ver si encontramos solución
Un saludo
Adjuntos
P3300410 - C.JPG
P3300410 - C.JPG (60.9 KiB) Visto 770 veces

xule
Forero
Mensajes: 66
Registrado: Sab, 17 Mar 2012, 12:37
Ubicación: Toledo

Mensajepor xule » Mié, 02 May 2012, 13:40

Esos cables tienen corriente hasta que despues de quitar la llave abres la puerta, es decir se deberian de plegar al abrir la puerta si as quitado la llave. Si no abres la puerta tiene un tiempo, pero ese tiempo es menor que el de los retrovisores.

Avatar de Usuario
ramonvg
Forero
Mensajes: 312
Registrado: Sab, 18 Dic 2010, 18:09
Ubicación: Lleida

Mensajepor ramonvg » Mié, 02 May 2012, 13:48

Si no abres la puerta al cabo de un tiempo tambien se desconecta, pero con un tiempo muy variable, algunas veces me desconecta intantaneo, otras tarda unos segundos y otras tarda mas tiempo y es cuando no da tiempo a cerrar los retrovisores.

Pero siempre tienes que arrancar el coche para que haga esto pues si solo doy el contacto y lo deje mucho rato siempre desconecta intantaneo al quitarlo.

Avatar de Usuario
ramonvg
Forero
Mensajes: 312
Registrado: Sab, 18 Dic 2010, 18:09
Ubicación: Lleida

Mensajepor ramonvg » Mar, 22 May 2012, 18:37

Hola:

Lo doy por bueno, me hace la función que queria, se abren al dar contacto y se cierran al quitarlo y abrir las puertas.
Lo llevo un par de semanas instalado y me funciona bien para lo que deseaba.
Un saludo

Avatar de Usuario
magerit
Moderador
Mensajes: 1831
Registrado: Mié, 08 Mar 2006, 23:09
Ubicación: Getafe (MADRID)

Mensajepor magerit » Dom, 27 May 2012, 19:59

Hola.
Buen trabajo. Puedes colgar el brico.
Saludos, Manuel.
AUTT.1517

Avatar de Usuario
ramonvg
Forero
Mensajes: 312
Registrado: Sab, 18 Dic 2010, 18:09
Ubicación: Lleida

Mensajepor ramonvg » Lun, 28 May 2012, 17:43

De los cables rojo y negro del conector A hacer derivaciones para alimentar los relés cebek I-36 y el I-1. (según esquema)
De los cables rojo y negro del conector E hacer derivaciones según esquema a los contactos de los relés cebek.
Relé R1 Temporizado retardo conexión a los 10seg. desconexión al quitar el contacto.
Relé R1 modelo cebek I-36
Relé R2 Temporizado conexión al dar el contacto desconexión a 1seg.
Relé R2 modelo cebek I-1

Funcionamiento:
1ª posición SIN CONTACTO = Relés en reposo, Circuito cerrado y Retrovisores cerrados.
2ª posición DAR CONTACTO = el relé R2 se activa y abre el circuito, los Retrovisores continúan cerrados.
3ª posición = al pasar un seg. el relé R2 se desactiva vuelve a cerrar el circuito y los Retrovisores se abren.
4ª posición = al cabo de 10 seg. se activa el relé R1 y deja el circuito abierto, este relé siempre estará activo mientras no se quite el CONTACTO, los Retrovisores continúan abiertos. (En esta posición con el boton se pueden abrir y cerrar los Retrovisores a voluntad)
5ª posición = al quitar el CONTACTO y abrir las puertas el relé R1 se desactiva, cierra el circuito y se cierran los Retrovisores y queda en la 1ª posición.

Las caracteristicas de los Temporizadores Cebek los he puesto en PDF en Imagenes.

Coste: cebek I-36 = 18,95 ¤ y el cebek I-1 = 15,70 ¤., IVA incluido
Adjuntos
I-1.jpg
I-1.jpg (16.94 KiB) Visto 658 veces
1Esquema.png
1Esquema.png (90.79 KiB) Visto 666 veces
2Esquema Temp.Cebek.png
2Esquema Temp.Cebek.png (116.22 KiB) Visto 667 veces
Última edición por ramonvg el Mar, 29 May 2012, 21:51, editado 6 veces en total.

Avatar de Usuario
ramonvg
Forero
Mensajes: 312
Registrado: Sab, 18 Dic 2010, 18:09
Ubicación: Lleida

Mensajepor ramonvg » Lun, 28 May 2012, 17:50

sigue
Adjuntos
Primero.JPG
Primero.JPG (106.14 KiB) Visto 659 veces
Segundo.JPG
Segundo.JPG (70.08 KiB) Visto 660 veces
Tercero.JPG
Tercero.JPG (66.55 KiB) Visto 661 veces

PAQUI
Forero
Mensajes: 355
Registrado: Lun, 14 Jul 2008, 20:42

Mensajepor PAQUI » Mar, 29 May 2012, 21:30

Hola ramonvg, muy buena aportacion gracias.
Saludos.

Avatar de Usuario
ramonvg
Forero
Mensajes: 312
Registrado: Sab, 18 Dic 2010, 18:09
Ubicación: Lleida

Mensajepor ramonvg » Mié, 03 Oct 2012, 09:05

Hola, ya llevo cuatro meses con el brico y me funciona perfecto, alguna vez se le va la olla si tardas demasiado en abrir las puertas para bajar, pero corriges con el boton y lo dejas otra vez de forma que vuelva a seguir la secuencia.
un saludo

fibanez
Mensajes: 2
Registrado: Mié, 20 Nov 2013, 07:49

Subir ventanas con el mando.

Mensajepor fibanez » Lun, 25 Nov 2013, 07:45

Buenos días Chorritos, sobre lo que dices de subir elevalunas al cerrar con el mando, yo tenia antes un Opel Vectra, y en un foro encontre un brico en el cual se podia hacer lo que comentas. Yo lo hizo en el vectra siguiendo las instrucciones que daban porque yo ni idea. Si quieres lo busco y te lo hago llegar. Recuerdo que se podia hacer porque era un modelo Confort.

Avatar de Usuario
ramonvg
Forero
Mensajes: 312
Registrado: Sab, 18 Dic 2010, 18:09
Ubicación: Lleida

Mensajepor ramonvg » Lun, 23 Dic 2013, 17:17

Hola buenas.
Alguien mas a montado el brico de los retrovisores. Os funciona?
Un saludo

JUANVI
Novato
Mensajes: 7
Registrado: Dom, 04 Mar 2012, 19:10

Mensajepor JUANVI » Dom, 30 Mar 2014, 16:29

Estoy intentando desmontar el panel de los pulsadores de la puerta para hacer el brico, pero no se por donde meterle mano, parece que todo va con pestañas, y me da que me voy a cargar alguna si no se por donde desmontar.
Alguien me podría ayudar? un video, unas fotos, que material usar.
Gracias

JUANVI
Novato
Mensajes: 7
Registrado: Dom, 04 Mar 2012, 19:10

Mensajepor JUANVI » Lun, 31 Mar 2014, 19:38


JUANVI
Novato
Mensajes: 7
Registrado: Dom, 04 Mar 2012, 19:10

Mensajepor JUANVI » Lun, 31 Mar 2014, 19:42

ramonvg {L_WROTE}{L_COLON}Hola buenas.
Alguien mas a montado el brico de los retrovisores. Os funciona?
Un saludo[/quote]

Yo lo he montado. Estoy en fase de pruebas.
De momento me cierra los retrovisores cuando salgo del coche, pero cuando voy a poner el contacto para arrancar no abre los retrovisores.

Miraré a ver en que me he equivocado.

JUANVI
Novato
Mensajes: 7
Registrado: Dom, 04 Mar 2012, 19:10

Mensajepor JUANVI » Jue, 03 Abr 2014, 17:55

Funcionando perfecto. Era que el relé I-36 no tenía los 10 seg. de retardo.

Tener en cuenta que en el relé I-1 las patillas que pone en el diagrama como jp1 deben estar unidas.

Gracias a todos los que han hecho posible que tenga este brico en mi coche.


Volver a “Bricolaje”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado